CTAN Comprehensive TeX Archive Network

rawfonts – Low level font compatibility mode for

A package to define the low-level font commands that existed in  2.09, for the benefit of old documents (or packages) that used them.

Since this is potentially an expensive operation (loading lots of fonts), the package allows you to chop and choose:

\usepackage[only,tenrm,sevsf]{rawfonts}

will load just \tenrm and \sevsf. (This facility uses the somedefs package).

The package is part of the latex-tools bundle in the required distribution.

Sources/macros/latex/required/tools
Documentation
Version0.01
LicensesThe Project Public License
MaintainerThe Team
Alan Jeffrey (inactive)
TDS archivelatex-tools.tds.zip
TopicsFont support

Download the contents of this package in one zip archive (6.6M).

Export the package reference as file

Community Comments

Loading...
Guest Book Sitemap Contact Contact Author